Click to skip the navigation bar

AC1600 Беспроводной двухдиапазонный гигабитный маршрутизатор со встроенным VDSL/ADSL-модемом и USB-портом

  • Быстрый Wi-Fi – скорость до 300 Мбит/с (2.4 ГГц) + 1300 Мбит/с (5 ГГц), идеален для онлайн игр, HD видео и загрузки больших файлов
  • Большая зона покрытия – три фиксированные антенны обеспечивают стабильный Wi-Fi и оптимальное покрытие
  • Гибкое подключение – полная совместимость с VDSL2/ADSL2+/ADSL2/ADSL, оптоволоконными/кабельными модемами и 3G/4G USB модемами
  • Поддержка Beamforming – улучшает покрытие и производительность на канале 5 ГГц
  • Приложение Tether – TP-Link Tether обеспечивает простейшее управление роутером с вашего мобильного устройства

Мощный Wi-Fi и Гигабитные Порты
для Высокоскоростного Домашнего Интернета

AC 1600 Беспроводной Гигабитный Маршрутизатор с VDSL/ADSL Модемом

Быстрый Wi-Fi – Скорость до 1.6 Гбит/с

Archer VR600 раскроет весь потенциал домашнего интернет-соединения, обеспечивая общую скорость Wi-Fi до 1.6 Гбит/с, а именно: до 300 Мбит/с на 2,4 ГГц и до 1300 Мбит/с на 5 ГГц. Это позволит вам забыть о задержках и тормозах.

Две отдельные Wi-Fi сети позволят подключить больше устройств и понизят уровень помех, создавая стабильные соединения.

  • 5 ГГц 1300 Мбит/с
  • 2.4 ГГц 300 Мбит/с

Скоростное VDSL-подключение

Новейшая технология VDSL2 обеспечивает Archer VR600 скорость до 100 Мбит/с, что почти в 5 раз быстрее, чем ADSL2+. Archer VR600 работает как DSL-модем и Wi-Fi роутер, объединяя 2 устройства в одном. Встроенный DSL порт поддерживает все стандарты соединений, включая VDSL2, ADSL2+, ADSL2, и ADSL.

Резервный канал подключения

Archer VR600 предоставляет множество вариантов для подключения интернета. Порт WAN может использоваться как резервный канал, позволяя подключать кабельные и оптоволоконные модемы через интерфейс Ethernet. Кроме того, USB порт поддерживает подключение 3G/4G USB модемов.

  • 3G/4G Модем
  • Порт USB
  • Порт LAN/WAN
  • Кабель Ethernet
  • Оптоволоконный/Кабельный Модем
  1. 3G/4G Соединение
  2. WAN Соединение
  • Beamforming
  • Другой роутер без Beamforming

Улучшенное Покрытие и Стабильность

Три высокопроизводительные антенны позволяют Archer VR600 создавать обширную сеть по всему дому. Технология Beamforming* обнаруживает подключенные устройства и усиливает мощность беспроводного сигнала в их направлении, что обеспечивает более эффективное и надёжное беспроводное подключение.

*Технология Beamforming доступна только на частоте 5 ГГц.

Скоростное Проводное Подключение

Чтобы помочь вашим проводным устройствам достичь максимальной производительности, четыре порта Gigabit Ethernet маршрутизатора работают в 10 раз быстрее, чем стандартный Ethernet. Подключение внешнего диска к порту USB 2.0 позволяет обмениваться файлами, фотографиями, музыкой и видео с любыми устройствами в сети.

  1. Порт USB
  2. Порты Gigabit Ethernet
  • Принтер
  • Музыка
  • Фото
  • Видео
  • 4K HD TV
  • ПК
  • Хранилище
  • Игровая консоль

Профессиональный Процессор
соответствующий вашему интернет провайдеру

Archer VR600 поставляется с микросхемой от Broadcom, мирового лидера в области продуктов DSL, предоставляющего интегрированные решения для более чем 100 интернет-провайдеров по всему миру. Это обеспечивает совместимость модема, экономя ваше время и энергию, чтобы найти идеальный модем.

Простая настройка

Настройте Archer VR600 за несколько минут с помощью понятного веб-интерфейса или мобильного приложения Tether. Tether позволит вам управлять настройками роутера со смартфона на iOS и Android, включая родительский контроль, удаленное управление и обмен файлами. Кроме того, устройство автоматически обновляет собственную прошивку, предотвращая любые новые сетевые угрозы с помощью последних обновлений защиты.

Узнать больше о приложении Tether >
Гостевая
Сеть
Отдельный доступ к Wi-Fi для гостей сети
Родительский
Контроль
Настройка времени и правил доступа в сеть для устройств
VPN & PPTP
VPN Сервер
Включите безопасное соединение между вашими частными сетями и Интернетом

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс 1 × порт LAN/WAN 10/100/1000 Мбит/с
3 × порта LAN 10/100/1000 Мбит/с
1 × порт WAN RJ11 (DSL)
1 × порт USB 2.0
Кнопка Кнопка WPS
Кнопка LED On/Off
Кнопка Wi-Fi On/Off
Кнопка Reset
Кнопка Power On/Off

Внешний источник питания 12V/2A
Стандарты IEEE IEEE 802.3, IEEE 802.3u, 802.3ab
Стандарты VDSL2 ITU-T G.993.2, Up to 17a profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Стандарты ADSL Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
Стандарты ADSL2 ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
Стандарты ADSL2+ ITU-T G.992.5
Размеры (Ш × Д × В) 216 x 164 x 36.8 мм
Антенна 3 × Внешние съемные двухдиапазонные антенны

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных) ATM QoS
Контроль пропускной способности
Расширенные функции Родительский контроль
Преобразование сетевых адресов (NAT)
Группировка интерфейсов
Статическая маршрутизация
DNS Relay
DDNS
IGMP V1/V2/V3
Безопасность Межсетевой экран NAT
SPI Firewall
Контроль доступа
Фильтрация сервисов
Защита от Denial of Service (DoS)
Защита от SYN Flooding
Защита от Ping of Death
Привязка по IP и MAC-адресу
Режимы работы VDSL/ADSL маршрутизатор
3G/4G маршрутизатор
Беспроводной маршрутизатор
Управление Веб-интерфейс управления (HTTP/HTTPS)
Удалённое управление
Интерфейс командной строки
SSL для TR-069
SNMP v1/2c
Обновление ПО через веб-интерфейс
Инструменты диагностики
Обновление программного обеспечения ОТА
DHCP Сервер
Клиент
Резервирование адресов
DHCP Relay
Перенаправление порта Virtual Server
Port Triggering
DMZ
ALG
UPnP
Динамические DNS DynDns, NO-IP, TP-Link
Пропуск трафика VPN PPTP, L2TP, IPSec Passthrough
Клиент VPN OpenVPN, PPTP VPN, IPSec VPN
Протоколы Поддержка IPv4 и IPv6
Протоколы ATM/PPP ATM Forum UNI3.1/4.0
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225)
MER\IPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge)
PVC – до 8 постоянных виртуальных каналов
Совместное использование USB Samba-сервер
FTP-сервер
Медиа-сервер
Принт-сервер
3G/4G USB-модем
Гостевая сеть 1 × Гостевая сеть 5 ГГц
1 × Гостевая сеть 2.4 ГГц
IPsec VPN Поддержка до 10 IPSec VPN туннелей
Beamforming Для диапазона 5 ГГц
Мобильное приложение Tether App

ФУНКЦИИ БЕСПРОВОДНОЙ СЕТИ

Беспроводные стандарты IEEE 802.11a/n/ac 5 ГГц,
IEEE 802.11b/g/n 2,4 ГГц
Частота 2400-2483,5
5150-5350
5650-5725
Скорость сигнала 5 ГГц: 1300 Мбит/с (802.11ac)
2.4 ГГц: 300 Мбит/с (802.11n)
Функции беспроводной сети Включение/выключение беспроводного вещания
Статистика беспроводного интерфейса
WDS
WMM
Безопасность беспроводной сети Шифрование 64/128-бит WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
Мощность передачи < 100 мВт (< 20 дБм)
Расписание беспроводной сети Расписание беспроводных сетей 2,4 ГГц и 5 ГГц

ПРОЧЕЕ

Сетевые службы включены по умолчанию Web Server
Manage and configure device through web (HTTP/HTTPS)
• Port: 80/443   Protocol: TCP

DHCP Server
IP address assignment (DHCP)
• Port: 67   Protocol: UDP
DNS
• Port: 53   Protocol: TCP

App management
Manage and configure device through app
• Port: 22   Protocol: TCP
• Port: 20002   Protocol: TCP

CWMP
CPE WAN Management Protocol
• Port: 7553   Protocol: TCP

ПРОЧЕЕ

Сертификация CE, RoHS
Комплект поставки Archer VR600
Внешний сплиттер
Телефонный кабель RJ-11
Кабель Ethernet (RJ45)
Адаптер питания
Руководство по быстрой настройке
Системные требования Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX или Linux
Internet Explorer, Firefox, Chrome, Safari или другой браузер с поддержкой Java
Подписка на услуги интернет-провайдера (для доступа к Интернет)
Параметры окружающей среды Рабочая температура: 0℃~40℃
Температура хранения: -40℃~70℃
Влажность воздуха при эксплуатации: 10%~90% без образования конденсата
Влажность воздуха при хранении: 5%~90% без образования конденсата