Das Einrichten des Slave-Decos ist fehlgeschlagen.

When You Set Up
Updated 07-25-2019 07:43:01 AM
Dieser Artikel gilt für: 

Dieser Artikel gilt für: 

Wir könnten auf eines der folgenden Probleme stoßen, oder es erscheint ein Fehlercode während der Grundkonfiguration des Slave-Deco, wenn Sie diese Probleme haben, können Sie sich an die folgenden Vorschläge halten, um einige Fehlerbehebungen durchzuführen.

Bevor wir den Slave Deco konfigurieren, vergewissern Sie sich bitte, dass Ihr Smartphone mit dem bestehenden Deco Wi-Fi-Netzwerk verbunden ist.

LED am Slave Deko ist anormal

1. LED leuchtet nicht pulsierend blau

Suchen Sie die RESET-Taste an der Unterseite der Deko, drücken Sie sie eine Sekunde lang und lassen Sie sie dann los, die LED leuchtet gelb und warten Sie dann 2 Minuten, bis die LED pulsierend blau wird.

2. LED ist aus

Wechseln Sie das Netzteil und die Steckdose, um es auszuprobieren. Es kann sich um ein Problem mit dem Dekogerät, dem Netzteil oder der Steckdose handeln. 

Hängen Sie sich an "Auf der Suche nach einem neuen Deko".

Fehlercode: Wir konnten keine Deko finden.

1. Bewegen Sie Ihr Smartphone näher an die Slave-Deco-Einheit, die Sie hinzufügen möchten, verschieben Sie die Slave-Deco-Einheit neben die Main Deco, starten Sie die Main Deco neu.

Stellen Sie sicher, dass die Slave-Deco-Einheit eingeschaltet ist und die LED blau pulsiert. Wenn nicht, setzen Sie die Slave-Deko zurück, indem Sie die RESET-Taste eine Sekunde lang drücken.

Warten Sie dann 2 Minuten, bis die Hauptdekoration funktioniert und die LED am Slave-Deko blau pulsiert, versuchen Sie, den Slave-Deko wieder hinzuzufügen.

2. Erzwingen Sie, dass die Deco-App geschlossen wird, öffnen Sie dann die App und fügen Sie die Slave-Deco wieder hinzu. Wenn die App an "We could't find Deco" erinnert, tippen Sie bitte auf TRY AGAIN. Dann sehen Sie möglicherweise eine Option namens "Setup via Bluetooth", tippen Sie auf die Option und führen Sie die Schritte durch, um das Setup abzuschließen (trennen Sie in diesem Fall alle mit dem Telefon verbundenen Bluetooth-Geräte).

3. Achten Sie bei der Konfiguration des Slave-Deco darauf, dass Sie das richtige Modell ausgewählt haben.

4. Verbinden Sie die Slave-Deco-Einheit über ein Ethernet-Kabel mit der Main-Deco und versuchen Sie dann, die Slave-Deco erneut hinzuzufügen.

5. Trennen Sie die Hauptdeko mit dem Modem, schließen Sie stattdessen die Slave-Deco an, beziehen Sie sich auf den Link, um ein neues Dekonetzwerk für die Slave-Deco zu erstellen, nachdem Sie die Slave-Deco erfolgreich eingerichtet haben, aktualisieren Sie die Firmware der Slave-Deco auf die neueste Version, setzen Sie dann die Slave-Deco zurück und fügen Sie sie dem bestehenden Dekonetzwerk hinzu.

https://static.tp-link.com/22_1552545119548x.png

 Halten Sie sich an "Verbindung testen/Netzwerk optimieren".

Halten Sie sich eine "Verbindung testen/Netzwerk optimieren".

1. Setzen Sie die Slave-Deko zurück (finden Sie die RESET-Taste am unteren Ende der Deko, drücken Sie sie eine Sekunde lang und lassen Sie sie dann los), trennen Sie die Haupt-Deko vom Modem, schalten Sie sie aus und auf der Haupt-Deko und dem Modem, warten Sie einige Minuten, bis das Modem den Neustart abgeschlossen hat.

Schließen Sie dann den Slave-Deco über das Ethernet-Kabel an den Main-Deco an und verbinden Sie den Main-Deco über das Ethernet-Kabel wieder mit dem Modem, konfigurieren Sie den Slave-Deco erneut.

2. Trennen Sie die Hauptdeko, verbinden Sie stattdessen die Slave-Deco mit dem Modem. Siehe Link zum Erstellen eines neuen Dekonetzwerkes für den Slave-Deco, wenn es gelingt, setzen Sie den vorherigen Haupt-Deco zurück und fügen Sie ihn zum neuen Dekonetzwerk hinzu.

Wenn die oben genannten Vorschläge nicht funktionieren, wird empfohlen, den TP-Link-Support zu kontaktieren