Click to skip the navigation bar

AC1200 Беспроводной двухдиапазонный маршрутизатор со встроенным VDSL/ADSL-модемом и USB-портом

  • Быстрый Wi-Fi – скорость до 300 Мбит/с (2,4 ГГц) + до 867 Мбит/с (5 ГГц) в двух диапазонах
  • Большая зона покрытия – три фиксированные антенны обеспечивают стабильный Wi-Fi и оптимальное покрытие
  • Гибкое подключение – полная совместимость с VDSL2/ADSL2+/ADSL2/ADSL, а также оптоволоконными/кабельными модемами
  • Поддержка Beamforming – улучшает покрытие и производительность на канале 5 ГГц
  • Поддержка Tether – мобильное приложение обеспечит простейший способ доступа и управления роутером
  • Порт USB для совместного доступа к данным, принтеру, FTP- или медиа-серверу (Подробнее узнать о возможности)

Заряди
свой Wi-Fi

AC1200 Wi-Fi роутер
с VDSL/ADSL модемом

Скоростной Wi-Fi до 1,2 Гбит/с

Archer VR400 раскроет весь потенциал домашнего интернет-подключения, обеспечивая общую скорость Wi-Fi до 1,2 Гбит/с, а именно: до 300 Мбит/с на 2,4 ГГц и до 867 Мбит/с на 5 ГГц. Это позволит вам забыть о задержках и тормозах.

Две отдельные сети Wi-Fi позволят подключать больше устройств и понизят уровень интерференции, создавая стабильные подключения.

  • 5 ГГц 867 Мбит/с
  • 2,4 ГГц 300 Мбит/с

Скоростное VDSL-подключение

Новейшая технология VDSL2 обеспечивает Archer VR400 скорость до 100 Мбит/с, что почти в 5 раз быстрее, чем ADSL2+. Archer VR400 работает как DSL-модем и Wi-Fi роутер, объединяя 2 устройства в одном. Порт DSL поддерживает все стандарты соединений, включая VDSL2, ADSL2+, ADSL2, и ADSL.

Резервный канал подключения

Archer VR400 обеспечивает множество опций подключения к интернету. Порт EWAN может использоваться как резервный канал, позволяя подключать кабельные и оптоволоконные модемы через интерфейс Ethernet.

  •  
  • USB-порт
  • Порт LAN/WAN
  • Кабель Ethernet
  • Кабельный/оптоволоконный модем
  1.  
  2. Подключение EWAN
  • Beamforming
  • Другой роутер без Beamforming

Улучшенное покрытие и стабильность

Три высокопроизводительные антенны позволяют Archer VR400 создавать широкую сеть по всему дому. Технология Beamforming* автоматически находит беспроводные устройства и точнее направляет сигнал в их адрес.

*Технология Beamforming доступна только на канале 5 ГГц.

Скоростное проводное подключение

Archer VR400 обеспечивает максимальную производительность благодаря в 10 раз более быстрому гигабитному порту Ethernet. Подключение внешнего накопителя к порту USB 2.0 позволит обмениваться файлами, фото, музыкой и видео между устройствами в сети.

  1. Порты USB
  2. Гигабитные порты Ethernet
  • Принтер
  • Музыка
  • Фото
  • Видео
  • 4K HD TV
  • ПК
  • NAS
  • Игровая консоль

Простая настройка

Простая настройка Настройте Archer VR400 за несколько минут с помощью веб-интерфейса или мобильного приложения Tether. Tether позволит вам управлять настройками роутера со смартфона на iOS и Android.

Узнать больше о Tether >

Гостевая
сеть
Отдельный доступ к Wi-Fi для гостей сети
Родительский
контроль
Настройка времени и правил доступа в сеть для устройств
Улучшенная
защита
Шифрование WPA-WPA2 надёжно защищает от сетевых угроз

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс 4 порта LAN 10/100 Мбит/с (RJ45)
1 порт LAN/WAN 10/100/1000 Мбит/с (RJ45)
1 порт RJ11 (DSL)
1 порт USB 2.0
Кнопка Кнопка Power On/Off
Кнопка WPS
Кнопка Wireless On/Off
Кнопка Reset
Источник питания 12В/1.5A
Стандарты IEEE IEEE 802.3
IEEE 802.3u
802.3ab
Стандарты VDSL2 ITU G.993.2, до профиля 17a (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Стандарты ADSL Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT)
ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs)
ITU-T G.995.1
Стандарты ADSL2 ITU-T G.992.3 (G.DMT.bis)
ITU-T G.992.4 (G.lite.bis)
Стандарты ADSL2+ ITU-T G.992.5
Размеры (Ш × Д × В) 243,5 × 167,5 × 32,7 мм
Антенна 3 фиксированные антенны

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных) ATM QoS
Контроль пропускной способности
Расширенные функции Родительский контроль, Преобразование сетевых адресов (NAT), Port Mapping (Grouping), Static Routing, DNS Relay,
DDNS, IGMP V1/V2/V3
Безопасность Сетевой экран NAT
Контроль доступа
Привязка IP- и MAC-адресов
Режимы работы Беспроводной маршрутизатор с модемом VDSL/ADSL
Беспроводной маршрутизатор
3G/4G маршрутизатор
Управление Веб-интерфейс управления
Удалённое управления
Интерфейс командной строки
TR-069(TR-181, TR-143)
SNMP v1/2c
Обновление ПО через веб-интерфейс
Инструменты диагностики
DHCP Резервирование адресов
Список клиентов DHCP
Сервер
Клиент
DHCP Relay
Перенаправление порта Virtual Server
Port Triggering
DMZ
ALG
UPnP
Динамические DNS DynDns
NO-IP
Пропуск трафика VPN PPTP, L2TP, IPSec Passthrough
Протоколы IPv4
IPv6
Протоколы ATM/PPP ATM Forum UNI3.1/4.0
PPP через ATM (RFC 2364)
PPP через Ethernet (RFC2516)
IPoA (RFC1577/2225)
MER\IPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge),
PVC - до 8 постоянных виртуальных каналов
Совместное использование USB 1 × порт USB 2.0

Поддерживаемые форматы разделов:
NTFS, exFAT, HFS+, FAT32

Поддерживаемые функции
FTP-сервер
Медиа-сервер
Samba-сервер
Гостевая сеть 1 × Гостевая сеть 5 ГГц
1 × Гостевая сеть 2.4 ГГц
IPsec VPN до 10 IPSec VPN-туннелей
Beamforming 5 ГГц

ФУНКЦИИ БЕСПРОВОДНОЙ СЕТИ

Беспроводные стандарты IEEE 802.11a/n/ac 5 ГГц
IEEE 802.11b/g/n 2.4 ГГц
Скорость беспроводная сети 5 ГГц: 867 Мбит/с (802.11ac)
2.4 ГГц: 300 Мбит/с (802.11n)
Функции беспроводной сети Включение/выключения беспроводного вещания
Мост WDS
WMM
Статистика беспроводного модуля
Безопасность беспроводной сети 64/128-битное WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 шифрование
Фильтрация по MAC-адресам
Мощность передачи < 20 дБм или < 100 мВт
Расписание беспроводной сети Расписание работы беспроводных сетей 2.4 ГГц и 5 ГГц

ПРОЧЕЕ

Сертификация CE, RCM
Комплект поставки Беспроводной маршрутизатор Archer VR400
Внешний сплиттер
Телефонный кабель RJ-11
Кабель Ethernet (RJ45)
Адаптер питания
Руководство по быстрой настройке
Системные требования Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX or Linux
Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой JavaScript
Подписка на тариф интернет-провайдера (для доступа в интернет)
Параметры окружающей среды Рабочая температура: 0℃~40℃
Температура хранения: -40℃~70℃
Влажность воздуха при эксплуатации: 10%~90% без образования конденсата
Влажность воздуха при хранении: 5%~90% без образования конденсата

† Максимальная скорость беспроводного сигнала – это физический максимум, согласно спецификациям стандарта IEEE 802.11. Фактическая пропускная способность беспроводной сети и покрытие беспроводной сети не гарантируются и будут варьироваться в зависимости от 1) факторов окружающей среды, включая строительные материалы, физические объекты и препятствия в помещении 2) условий сети, включая локальные помехи, объем и плотность трафика, местоположение продукта, сложность сети и её загруженность  3) ограничения клиента, включая номинальную производительность, местоположение, соединение, качество и состояние клиента.