Click to skip the navigation bar

Archer VR2800

AC2800 Беспроводной гигабитный MU-MIMO маршрутизатор со встроенным модемом VDSL/ADSL2+

  • Высокоскоростной мрашрутизатор с VDSL-модемом - Archer VR2800 работает со скоростью 2167 Мбит / с на 5 ГГц и 600 Мбит / с на 2,4 ГГц
  • Двухъядерный ЦП Broadcom с тактовой частотой 1 ГГц и двумя сопроцессорами позволяет VR2800 работать с максимальной производительностью
  • Приложение TP-Link Tether - приложение TP-Link Tether поможет вам настроить Archer VR2800 и управлять им с любого устройства Android или iOS.
109 290 тенге

Скоростной VDSL для всей
Вашей домашней сети

AC2800 беспроводной гигабитный
MU-MIMO маршрутизатор с VDSL/ADSL-модемом

Супербыстрый маршрутизатор с VDSL/ADSL-модемом

Технология VDSL2 обеспечивает скорость широкополосного доступа до 100 Мбит/с.
Встроенный порт DSL поддерживает все стандартные подключения DSL* для
совестимости с большинством Интернет-провайдеров.

* Archer VR2800 совместим с VDSL2, ADSL2 +, ADSL2 и ADSL.

2167 Мбит/с на 5 ГГц и 600 Мбит/с на 2,4 ГГц

Мощное сочетание NitroQAM™ от Broadcom® и четыре пространственных потока открывает широкие возможности передачи данных, повышая скорость беспроводной связи в диапазоне 5 ГГц для каждого устройства.

2.4GHz 600 Мбит/с

5GHz 2167 Мбит/с

VR2800

Предыдущее поколение

33% & 25%

ПРИРОСТ

Wave 2 MU-MIMO для большей скорости

802.11ac Wave 2 - это новейший стандарт Wi-Fi. Это включает в себя технологию MU-MIMO, четыре одновременных потока данных которой соединяют устройства со скоростью до 4 раз быстрее, чем стандартные маршрутизаторы 802.11ac. 

 
 
 
 
 

Обычный SU-MIMO
(Single-User MIMO) маршрутизатор

отправляет в один момент времени данные только на одно устройство, что вызывает большую задержку

 
 
 
 
 
 

MU-MIMO маршрутизатор Archer VR2800

одновременно отправляет данные на несколько устройств для повышения скорости

 

Ширина канала 160 МГц будет доступна после обновления

Максимальное покрытие для всего вашего дома

Нужен Wi-Fi для всего дома? Archer VR2800 поможет вам. Четыре внешние антенны создают мощную беспроводную сеть во всех направлениях. Мощные и малошумящие усилители сигнала увеличивают покрытие Wi-Fi. А технология Beamformingпозволяет определить местоположение мобильного устройства в пространстве и формирует направленный сигнал для более надежного и быстрого соединения.

 

Молниеносные проводные соединения

Четыре гигабитных порта работают до 10 раз быстрее, чем порты Fast Ethernet. Подключите игровую консоль, настольный компьютер или Smart TV для получения 4K. Два порта USB 3.0 позволяют подключать жесткие диски и передавать данные до 10 раз быстрее, чем USB 2.0. Быстро и легко обменивайтесь файлами, фотографиями, музыкой и видео по сети.

  • HDTV
  • Online Gaming
  • Ноутбук
  • HD Video
  • USB HDD
  • Цифровая камера
  • Принтер
  • USB-флешка

Сильное "сердце" для выдающегося устройства

VR2800 оснащен высокопроизводительным двухъядерным процессором Broadcom 1 ГГц с двумя сопроцессорами для обеспечения максимальной производительности. Broadcom производит самые широко используемые в мире процессоры для продуктов DSL, предоставляя интегрированные решения для более чем 100 интернет-провайдеров по всему миру. Это не только гарантирует высокое качество, но и совместимость с вашим интернет-провайдером.

Двухъядерный процессор Broadcom 1 ГГц

Два сопроцессора

Простая установка? Для этого у нас есть приложение

Наше бесплатное мобильное приложение Tether поможет вам настроить Archer VR2800 и управлять им с любого устройства Android или iOS. Tether помещает расширенные функции в вашу ладонь. Родительский контроль помогает обеспечить безопасную сетевую среду для ваших детей. Гостевая сеть и черный список позволяют вам контролировать свою домашнюю сеть и тех, кто ее использует. Управление сетью никогда не было таким простым.

  •   Универсальные
    подключения

    совместим с подключениями DSL, оптоволоконным /
    кабельным доступом и USB-донглами 3G/4G

  •   Удаленный
    доступ

    управляйте сетью из любого места
    TP-Link с DDNS или Tether App

  •   IPv6

    совместимость с IPv6 - будущим
    стандартом Интернет

  •   IPTV IGMP
    Proxy/Snooping

    поддержка мостаи Tag VLAN для
    приложений IPTV

  •   Приоритезация
    трафика

    приоритезация трафика
    для устройств и приложений

  •   OpenVPN &
    PPTP VPN сервер

    установите безопасное соединение
    к вашей локальной сети через Интернет

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс 1 × порт WAN/LAN 10/100/1000 Мбит/с
3 × порта LAN 10/100/1000 Мбит/с
1 × порт RJ11 VDSL/ADSL
2 × порта USB 3.0
Кнопка Кнопка WPS
Кнопка Wi-Fi On/Off
Кнопка Reset
Кнопка LED On/Off
Кнопка Power On/Off


Внешний источник питания 12В/3.3А
Стандарты IEEE IEEE 802.3, IEEE 802.3u, 802.3ab
Стандарты VDSL2 TU G.993.2, Up to 17a profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Стандарты ADSL Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs)
Стандарты ADSL2 ITU-T G.992.3 (G.DMT.bis)
Стандарты ADSL2+ ITU-T G.992.5
Размеры (Ш × Д × В) 263.8 × 197.8 × 37.3 мм
Антенна 4 внешние съемные двухдиапазонные антенны (RP-SMA)

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных) ATM QoS,
Traffic Control (IP QoS)
Расширенные функции Родительский контроль
NAT
Группировка интерфейсов
Статическая маршрутизация
DNS Relay
DDNS
IGMP V1/V2/V3
Безопасность NAT Firewall
SPI Firewall
Контроль доступа
Фильтрация сервисов
Защита от Dos-атак, SYN Flooding, Ping of Death
Привязка IP/MAC-адресов
Управление Конфигурация через Web (HTTP / HTTPS)
Удаленное управление
Интерфейс командной строки
SSL для TR-069
SNMP v1 / 2c
Обновление прошивки через WEB
Cредства диагностики
Обновление прошивки через Интернет (OTA)
Перенаправление порта Виртуальный сервер
Port Triggering
DMZ
ALG
UPnP
Пропуск трафика VPN OpenVPN, PPTP VPN, IPSec VPN
Протоколы Поддержка IPv4 и IPv6
Протоколы ATM/PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225)
MER\IPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge)
до 8 PVC
Совместное использование USB Поддерживаемые функции:
Сервер Samba
FTP-сервер
Мультимедийный сервер
Принт-сервер
3G/4G USB-модемы
SFTP-сервер
Web-хранилище

ФУНКЦИИ БЕСПРОВОДНОЙ СЕТИ

Беспроводные стандарты IEEE 802.11ac/n/a 5 ГГц
IEEE 802.11n/b/g 2,4 ГГц
Скорость беспроводная сети 2167Mbps at 5GHz, 600Mbps at 2.4GHz
Частота 2400-2483,5 Мбит/с
5150-5350 Мбит/с
5650-5725 Мбит/с
поддержка DFS
Безопасность беспроводной сети 64/128-битное WEP, WPA/WPA2, WPA-PSK/WPA2-PSK шифрование
Мощность передачи <20 dBm или <100 мВт

ПРОЧЕЕ

Сетевые службы включены по умолчанию Web Server
Manage and configure device through web (HTTP/HTTPS)
• Port: 80/443   Protocol: TCP

DHCP Server
IP address assignment (DHCP)
• Port: 67   Protocol: UDP
DNS
• Port: 53   Protocol: TCP

App management
Manage and configure device through app
• Port: 22   Protocol: TCP
• Port: 20002   Protocol: TCP

CWMP
CPE WAN Management Protocol
• Port: 7553   Protocol: TCP

ПРОЧЕЕ

Сертификация CE, RCM
Комплект поставки AC2800 Беспроводной гигабитный MU-MIMO маршрутизатор со встроенным модемом VDSL/ADSL2+
Частотный сплиттер
Кабель DSL RJ11
Кабель Ethernet RJ45
Адаптер питания
Руководство по быстрой настройке
Системные требования Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX or Linux
Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой JavaScript
Подписка на тариф интернет-провайдера (для доступа в интернет)
Параметры окружающей среды Рабочая температура: 0...+40 ℃
Температура хранения: –40...+70 ℃
Влажность воздуха при эксплуатации: 10–90% без образования конденсата
Влажность воздуха при хранении: 5–90% без образования конденсата

* Максимальная скорость беспроводного сигнала – это физический максимум, согласно спецификациям стандарта IEEE 802.11. Фактическая пропускная способность беспроводной сети и покрытие беспроводной сети не гарантируются и будут варьироваться в зависимости от 1) факторов окружающей среды, включая строительные материалы, физические объекты и препятствия в помещении 2) условий сети, включая локальные помехи, объем и плотность трафика, местоположение продукта, сложность сети и её загруженность  3) ограничения клиента, включая номинальную производительность, местоположение, соединение, качество и состояние клиента.