ล้มเหลวในการตั้งค่า Slave Deco

When You Set Up
Updated 10-08-2019 03:57:18 AM 51157
This Article Applies to: 

ล้มเหลวในการตั้งค่า Slave Deco

เราอาจพบปัญหาอย่างใดอย่างหนึ่งต่อไปนี้หรือรหัสข้อผิดพลาดปรากฏขึ้นในระหว่างการกำหนดค่าพื้นฐานของ Slave Deco เมื่อคุณมีปัญหาคุณสามารถดูคำแนะนำด้านล่างเพื่อทำการแก้ไขปัญหาบางอย่าง

ก่อนที่เราจะกำหนดค่า slave Deco โปรดยืนยันว่าโทรศัพท์ของคุณเชื่อมต่อกับเครือข่าย Deco Wi-Fi ที่มีอยู่

LED บน Deco ผิดปกติ

1. ไฟ LED ไม่กะพริบเป็นสีน้ำเงิน

ค้นหาปุ่ม RESET ที่ด้านล่างของ Deco กดปุ่มไว้หนึ่งวินาทีแล้วปล่อยไฟ LED จะเปลี่ยนเป็นสีเหลืองจากนั้นรอประมาณ 2 นาทีจนกว่าไฟ LED จะเปลี่ยนเป็นสีน้ำเงิน

2. LED ดับ

เปลี่ยนอะแดปเตอร์และปลั๊กไฟอื่นให้ลอง อาจเป็นปัญหาของหน่วย Deco ตัวแปลงไฟหรือปลั๊กไฟ

ติดที่“ กำลังมองหา deco ใหม่”

รหัสข้อผิดพลาด: เราไม่พบ deco

1. ย้ายสมาร์ทโฟนของคุณให้ใกล้กับยูนิต Slave Deco ที่คุณต้องการเพิ่มย้ายยูนิต Slave ถัดจาก Main Deco จากนั้นรีบูท Deco หลัก

ตรวจสอบให้แน่ใจว่าชุด slave Deco เปิดอยู่และ LED กะพริบเป็นสีน้ำเงิน หากไม่เป็นเช่นนั้นให้รีเซ็ตทาสเดโคโดยกดปุ่ม RESET เป็นเวลาหนึ่งวินาที

จากนั้นรอประมาณ 2 นาทีจนกระทั่ง Deco หลักทำงานและ LED กะพริบเป็นสีฟ้าบนเดโคทาสลองเพิ่มเดโคทาสอีกครั้ง

2. บังคับให้แอป Deco ปิดจากนั้นเปิดแอปและเพิ่มเดคทาสอีกครั้ง หากแอพเตือนว่า "เราหา Deco ไม่พบ" โปรดแตะลองอีกครั้ง จากนั้นคุณอาจเห็นตัวเลือกที่เรียกว่า "การตั้งค่าผ่านบลูทูธ " แตะที่ตัวเลือกและดำเนินการตามขั้นตอนเพื่อดำเนินการตั้งค่าให้เสร็จสิ้น (ถอดอุปกรณ์บลูทู ธ ที่เชื่อมต่อกับโทรศัพท์ในกรณีนี้)

3. ตรวจสอบให้แน่ใจว่าคุณเลือกรุ่นที่ถูกต้องเมื่อกำหนดค่า Deco Deco

4. เชื่อมต่อยูนิต slave Deco เข้ากับ Main Deco ด้วยสายเคเบิลอีเทอร์เน็ตจากนั้นลองเพิ่มอุปกรณ์เสริมเดโคอีกครั้ง

5. ถอดปลั๊กหลัก Deco กับโมเด็มเชื่อมต่อ slave Deco แทนดูที่ลิงค์เพื่อสร้างเครือข่าย Deco ใหม่สำหรับ slave Deco หลังจากตั้งค่า slave Deco เรียบร้อยแล้วอัปเดตเฟิร์มแวร์ของ slave Deco เป็นเวอร์ชั่นล่าสุดจากนั้น รีเซ็ต slave deco และเพิ่มไปยังเครือข่าย Deco ที่มีอยู่

https://static.tp-link.com/22_1552545119548x.png

 

 

 

 

 

 

 

 

 

 

ติดอยู่ที่“ การทดสอบการเชื่อมต่อ / การเพิ่มประสิทธิภาพเครือข่าย”

1. รีเซ็ต Slave Deco (หาปุ่ม RESET ที่ด้านล่างของ Deco กดปุ่มไว้หนึ่งวินาทีแล้วปล่อย) ปลดการเชื่อมต่อ Deco หลักจากโมเด็มปิดและทั้ง Deco หลักและโมเด็มรอสักครู่จนกว่าโมเด็ม เสร็จสิ้นการรีบูต

จากนั้นเชื่อมต่อ slave Deco กับ Main Deco ผ่านสายเคเบิลอีเธอร์เน็ตและเชื่อมต่อ Deco หลักกลับไปที่โมเด็มผ่านสายเคเบิล Ethernet ให้กำหนดค่า slave Deco อีกครั้ง

2. ถอดปลั๊กหลัก Deco เชื่อมต่อ slave Deco กับโมเด็มแทน อ้างถึงลิงก์เพื่อสร้างเครือข่าย Deco ใหม่สำหรับ Slave Deco หากสำเร็จให้รีเซ็ต Deco หลักก่อนหน้านี้และเพิ่มไปยังเครือข่าย Deco ใหม่

 

SubscriptionTP-Link takes your privacy seriously. For further details on TP-Link's privacy practices, see TP-Link's Privacy Policy.

From United States (English)?

Check products and services for your region.