Vulnerabilidade de Remote Exploitation

Security Advisory
Updated 10-10-2018 09:10:36 AM 215705

A TP-LINK está ciente de uma possível falha de segurança no TL-WR841N V13 relatada por David Wells, da Tenable Security Company, e pela CPI Security.

Com essa vulnerabilidade de segurança, existe a possibilidade de que um invasor/hacker possa desencriptar o arquivo de configuração do Router e assumir o controlo do mesmo, caso o invasor seja um utilizador de rede local com privilégios de administrador.

Na TP-LINK, a segurança dos nossos clientes vem em primeiro lugar. Nós já fizemos uma atualização de FIRMWARE Beta para corrigir este possível problema de segurança e uma atualização final de FIRMWARE também será lançada. Se alguém quiser baixar o FIRMWARE Beta, por favor, entre em contato com a TP-LINK através da página de suporte no site oficial em https://www.tp-link.com/pt/support.html

Como sempre, recomendamos vivamente que os clientes definam senhas de acesso com elevado nível complexidade, utilizando combinações de letras e números e que a função de login remoto seja desativada, a menos que seja necessária para fortalecer a segurança do seu dispositivo. Também incentivamos os utilizadores a manter equipamentos atualizados com a versão mais recente de FIRMWARE, protegendo assim contra ameaças e garantir que seus produtos estejam seguros e atualizados.

SubscriçãoA TP-Link Corporation Limited leva a sua privacidade a sério. Para mais detalhes sobre as Politicas de Privacidade da TP-Link, consulte Termos e Condições de Privacidade.

From United States?

Get products, events and services for your region.