遠端開發漏洞

安全性諮詢
更新11-06-2018 03:47:33 AM 231287

我們收到Tenable Security公司的David Wells和CPI安全部門回報TL-WR841N(US) V13某些可能發生的安全漏洞。

*注意:此漏洞發生於US,美國地區所販售版本出現的問題,台灣地區所販售之TW版本無此漏洞問題。

連接內部網路並且擁有使用者權限的攻擊者可能可以解碼該路由器的所有設定並取得該路由器的控制權。

TP-Link將用戶的安全隱私擺在第一位,我們已研發出修復此問題的Beta版韌體,在通過全面性測試後將立刻放上正式版韌體供用戶下載。若您想使用Beta版韌體,請聯繫我們https://www.tp-link.com/tw/support-contact.html。

我們強烈建議用戶將網頁的密碼改為混和字母及數字的高安全性密碼,並將在不使用遠端管理功能時將其關閉,以加強設備的安全性。我們也建議用戶將設備更新至最新的韌體,遠離可能的威脅並讓產品保持在最新的狀態。

這篇faq是否有用?

您的反饋將幫助我們改善網站

訂閱TP-Link認真對待您的隱私。 有關TP-Link隱私慣例的更多詳細信息,請參閱TP-Link的隱私政策

來自 United States?

取得您的地區產品、活動和服務。