Por que meu controlador Omada não pode gerenciar o EAP recém-adquirido?

Troubleshooting
Updated 07-10-2020 13:26:58 PM
This Article Applies to: 

Se você estiver usando o Omada controller 3.xx, poderá encontrar o problema que não pode gerenciar o EAP mais recente. Você pode seguir este artigo para encontrar o motivo e a solução.

A TP-link lança a plataforma de rede definida por software (SDN) da Omada em julho de 2020. A plataforma integra dispositivos de rede, incluindo pontos de acesso, comutadores e gateways, fornecendo gerenciamento 100% centralizado da nuvem. Para o novo modelo EAP e o novo firmware para o antigo EAP publicado após julho de 2020, eles são totalmente adaptados à plataforma Omada SDN e não são compatíveis com o antigo controlador Omada. Portanto, se você estiver usando o antigo controlador Omada, não poderá gerenciar o novo modelo EAP ou algum EAP antigo atualizado para o firmware mais recente.

 

A seguir está a lista de compatibilidade SDN do Omada e o antigo controlador Omada 3.xx não pode gerenciá-los.

Lista de compatibilidade SDN de Omada

 

Novo modelo EAP

Se você estiver usando o TP-Link pela primeira vez, é altamente recomendável usar a solução Omada SDN diretamente para obter uma rica experiência do produto.

Se você é um usuário comum do TP-Link e usa o antigo controlador Omada, quando compra o EAP mais recente e instala na sua rede, pode encontrar o problema que não pode gerenciar o EAP. Você pode optar por atualizar sua rede para dar suporte à plataforma Omada SDN ou continuar usando o antigo Controller para gerenciar EAPs.

 

1. Atualize sua rede para suportar a plataforma Omada SDN.

  • Se todos os EAPs da sua rede atual estiverem na lista de compatibilidade, você poderá atualizar todos os EAPs para oferecer suporte ao controlador Omada SDN. 

Você pode seguir o Guia de atualização para atualizar o Controller e seus EAPs. Em seguida, use o controlador Omada SDN para gerenciar todos os seus EAPs, incluindo o recém-adquirido.

Guia de Instalação: https://www.tp-link.com/en/omada-sdn/controller-upgrade

  • Se apenas uma parte dos seus EAPs na rede atual estiver na lista de compatibilidade, você ainda poderá instalar o controlador Omada SDN para gerenciar esta parte do EAP e do EAP recém-adquirido.

Você pode instalar o controlador Omada SDN e, em seguida, siga o Guia de atualização para migrar o EAP na lista de compatibilidade para o controlador Omada SDN. O EAP recém-adquirido pode ser gerenciado diretamente pelo controlador Omada SDN. Para outros EAPs que não são compatíveis com a plataforma Omada SDN, eles ainda podem ser gerenciados pelo antigo controlador Omada.

  • Se nenhum dos seus EAPs na rede atual estiver na lista de compatibilidade, você poderá instalar o controlador Omada para gerenciar o EAP recém-adquirido.

O EAP recém-adquirido pode ser gerenciado diretamente pelo controlador Omada SDN. Para outros EAPs que não são compatíveis com a plataforma Omada SDN, eles ainda podem ser gerenciados pelo antigo controlador Omada.

 

2. Continue usando o antigo controlador Omada.

  • Se o seu EAP recém-adquirido for EAP245 / EAP225 / EAP115 / EAP110 / EAP225-Wall / EAP115-Wall / EAP225-Outdoor / EAP110-Outdoor e o EAP usar o firmware que suporta a plataforma Omada SDN, você poderá optar por fazer o downgrade do EAP para o firmware que suporta o antigo controlador Omada. Você pode fazer o downgrade do EAP em lotes através do controlador Omada SDN, ou o downgrade do EAP, um por um, no modo independente do EAP.
  • Se o seu EAP recém-adquirido for EAP660HD / EAP620HD / EAP265HD / EAP235-Wall / EAP230-Wall, você poderá instalar apenas o controlador Omada SDN para gerenciá-los porque eles não são compatíveis com o antigo controlador Omada. Para outros EAPs na sua rede, eles ainda podem ser gerenciados pelo antigo controlador Omada.  

 

Observação:

1. Se os seus EAPs recém-adquiridos não estiverem na lista de compatibilidade acima ou na nova lista de modelos, você ainda poderá usar o antigo controlador Omada para gerenciá-los.

2. Se você precisar instalar o controlador Omada SDN, instale em um novo computador, porque não podemos instalar dois controladores no mesmo computador.

InscriçãoA TP-Link leva a sério sua privacidade. Para mais informações sobre as práticas de privacidade da TP-Link, acesse Política de Privacidade da TP-Link.

From United States (English)?

Check products and services for your region.