我可以使用哪些無線設備來設定與管理Deco網路?

當您設定時
更新11-24-2017 08:00:42 AM 32921
這篇文章適用於: 

支援使用iOS與Android設備。它們必須支援藍牙4.0或更新的版本。

 

需求:

iOS 8.0或更新的版本;Android 4.3或更新的版本

訂閱TP-Link認真對待您的隱私。 有關TP-Link隱私慣例的更多詳細信息,請參閱TP-Link的隱私政策

From United States?

Check products and services for your region.