Que dispositivos wireless poderei usar para configurar e gerir a minha rede Deco?

When You Set Up
Updated 04-05-2018 17:11:31 PM
O artigo aplica-se a: 

São suportados dispositivos iOS e Android. Estes deverão suportar Bluetooth 4.0 ou superior.

Requisitos:

iOS 8.0 ou superior; Android 4.3 ou superior

SubscriptionTP-Link takes your privacy seriously. For further details on TP-Link's privacy practices, see TP-Link's Privacy Policy.

From United States (English)?

Check products and services for your region.