Está protegido contra o KRACK?

Sim, o DECO está protegido contra a vulnerabilidade de segurança WPA2, conhecida como KRACK.

O que é KRACK exatamente? Por favor, leia aqui: https://www.krackattacks.com/

Para garantir que o seu Deco está protegido contra o KRACK, atualize o firmware do Deco para a versão mais recente:

1.1.6 Build 20171103 Rel. 47257

Como verificar e atualizar o firmware do seu DECO:

1 - Entre na aplicação DECO
2 – Selecione: Configurações -> Atualizar DECO.

O DECO reiniciará após a conclusão da atualização do firmware.

O artigo aplica-se a:
Deco M5
Further Assistance | Updated 04-12-2018 15:19:01 PM