Na jakich urządzeniach bezprzewodowych mogę konfigurować sieć Deco i nią zarządzać?

When You Set Up
Updated 11-29-2019 16:22:45 PM
Ten artykuł dotyczy: 

iOS and Android devices are supported. They must support Bluetooth 4.0 or later.

Requirements:

iOS 9.0 or later; Android 4.3 or later

NewsletterTP-Link poważnie traktuje twoją prywatność. Więcej szczegółów znajdziesz na stronie Informacja o przetwarzaniu danych osobowych.