{"product_id":"2317","model":"TD-W8961N","product_name":"300Mbps Wireless N ADSL2+ Modem Router","image_id":"1937","image":"https://static.tp-link.com/TD-W8961(UN)3.0-F1_1529482239075s.jpg","feature":null,"highlights":"
All-in-One Device: ADSL2+ Modem, NAT Router, 4-Port Switch and Wireless N Access Point
Wireless N speed up to 300Mbps makes it ideal for heavy bandwidth consuming or interruption sensitive applications like online gaming, Internet calls and even the HD video streaming
Easy Setup Assistant with multi-language support provides quick & hassle-free installation
Easy one-touch wireless security encryption with the ‘WPS’ button and easy Wi-Fi On/Off button
","spec":[{"parent_spec":"OTHERS","parent_spec_order":"90","name":"Certification","spec_order":"1","value":"CE, FCC","specId":"714","specParentId":"606"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"Management Features","spec_order":"18","value":"Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools","specId":"713","specParentId":"605"},{"parent_spec":"OTHERS","parent_spec_order":"90","name":"Package Content","spec_order":"3","value":"TD-W8961N External Splitter RJ-11 Telephone Cable RJ-45 Ethernet Cable Quick Installation Guide Power Adapter","specId":"715","specParentId":"606"},{"parent_spec":"OTHERS","parent_spec_order":"90","name":"System Requirements","spec_order":"5","value":"Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.","specId":"716","specParentId":"606"},{"parent_spec":"OTHERS","parent_spec_order":"90","name":"Environment","spec_order":"10","value":"Operating Temperature: 0℃~40℃ (32℉~104℉) Storage Temperature: -40℃~70℃ (-40℉~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing","specId":"717","specParentId":"606"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"IEEE Standards","spec_order":"40","value":"IEEE 802.3, 802.3u","specId":"1054","specParentId":"603"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"ADSL Standards","spec_order":"43","value":"Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1","specId":"1055","specParentId":"603"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"Antenna","spec_order":"48.8","value":"Omni directional, Fixed","specId":"696","specParentId":"603"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"Security","spec_order":"9","value":"NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death","specId":"1060","specParentId":"605"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"Antenna Gain","spec_order":"50","value":"2x5dBi","specId":"1057","specParentId":"603"},{"parent_spec":"WIRELESS FEATURES","parent_spec_order":"4","name":"Wireless Standards","spec_order":"1","value":"IEEE 802.11n, 802.11g, 802.11b","specId":"1058","specParentId":"604"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"ADSL2 Standards","spec_order":"44","value":"ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)","specId":"1088","specParentId":"603"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"ADSL2+ Standards","spec_order":"45","value":"ITU-T G.992.5","specId":"1089","specParentId":"603"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"Advanced Features","spec_order":"6.5","value":"Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, RIP v1/v2 (optional); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP","specId":"1091","specParentId":"605"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"ATM/PPP Protocols","spec_order":"32","value":"ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs","specId":"1090","specParentId":"605"},{"parent_spec":"WIRELESS FEATURES","parent_spec_order":"4","name":"Transmission Power","spec_order":"19","value":"<20dBm(EIRP)","specId":"2853","specParentId":"604"},{"parent_spec":"WIRELESS FEATURES","parent_spec_order":"4","name":"Frequency","spec_order":"4","value":"2.400-2.4835GHz","specId":"698","specParentId":"604"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"Button","spec_order":"9","value":"1 Power On/Off Switch 1 WPS Button 1 Wi-Fi On/Off Button","specId":"695","specParentId":"603"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"Dimensions ( W x D x H )","spec_order":"48","value":"7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm )","specId":"697","specParentId":"603"},{"parent_spec":"WIRELESS FEATURES","parent_spec_order":"4","name":"Wireless Security","spec_order":"10","value":"Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering","specId":"704","specParentId":"604"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"Port Forwarding","spec_order":"25","value":"Virtual Server, DMZ, ACL(Access Control List)","specId":"707","specParentId":"605"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"Quality of Service","spec_order":"3","value":"QoS Remarking based on IPP/ToS, DSCP and 802.1p","specId":"708","specParentId":"605"},{"parent_spec":"SOFTWARE FEATURES","parent_spec_order":"-4","name":"VPN Pass-Through","spec_order":"27","value":"PPTP, L2TP, IPSec Pass-through","specId":"710","specParentId":"605"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"External Power Supply","spec_order":"14","value":"9VDC/0.85A","specId":"613","specParentId":"603"},{"parent_spec":"HARDWARE FEATURES","parent_spec_order":"-6","name":"Interface","spec_order":"6.5","value":"4 10/100Mbps RJ45 Ports 1 RJ11 Port","specId":"694","specParentId":"603"},{"parent_spec":"OTHERS","parent_spec_order":"90","name":"Warranty","spec_order":"20","value":"Limited 3-Year Warranty
For further information on our warranty policy please visit: http://www.tp-link.com.au/support/rma","specId":"1938","specParentId":"606"}],"image_detail":[{"thumbnail":"https://static.tp-link.com/TD-W8961(UN)3.0_01_thumb_1529482306036a.jpg","normal":"https://static.tp-link.com/TD-W8961(UN)3.0_01_normal_1529482306036n.jpg","large":"https://static.tp-link.com/TD-W8961(UN)3.0_01_large_1529482306036a.jpg"},{"thumbnail":"https://static.tp-link.com/TD-W8961(UN)3.0_02_thumb_1529482317337o.jpg","normal":"https://static.tp-link.com/TD-W8961(UN)3.0_02_normal_1529482317337g.jpg","large":"https://static.tp-link.com/TD-W8961(UN)3.0_02_large_1529482317337p.jpg"},{"thumbnail":"https://static.tp-link.com/TD-W8961(UN)3.0_03_thumb_1529482332510k.jpg","normal":"https://static.tp-link.com/TD-W8961(UN)3.0_03_normal_1529482332510p.jpg","large":"https://static.tp-link.com/TD-W8961(UN)3.0_03_large_1529482332510r.jpg"},{"thumbnail":"https://static.tp-link.com/TD-W8961(UN)3.0_04_thumb_1529482351402z.jpg","normal":"https://static.tp-link.com/TD-W8961(UN)3.0_04_normal_1529482351402k.jpg","large":"https://static.tp-link.com/TD-W8961(UN)3.0_04_large_1529482351401n.jpg"}]}